Let's Sew!
Bentornata/benvenuta sul tuo Forum di Cucito!
Connettiti o registrati per partecipare al Forum

amiche aiuto macchina da cucire che fa le bizze

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

amiche aiuto macchina da cucire che fa le bizze

Messaggio  blice il Gio Ott 08, 2015 8:54 pm

AIUTO, sono alle prime armi e temo di aver combinato un bel guaio.
allora, stavo cucendo quando mi si è piegato l'ago (evabbè).
lo sostituisco, premo il pedale e niente la macchina non parte.
giro il volantino, durissimo.
tolgo l'ago nuovo.
smonto la parte di sotto della macchina (quella dove c'è la bobina di filo) per vedere se c'era del filo incastrato, ma niente era pulita.
con la parte sotto smontata e senza ago inserito ho premuto il pedale e la macchina gira bene, come rimonto tutto non funziona, premo il pedale e si sente il rumore come se stesse girando a vuoto ma l'ago non scende.
cosa potrebbe essere successo secondo voi?
possibile che un ago incastrato abbia fatto tutto sto casino?!
La macchina è semi nuova (avrà 4 mesi di vita) è una Singer heavy duty 4411

blice
Curiosa/o
Curiosa/o

Messaggi : 2
Data d'iscrizione : 08.10.15

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: amiche aiuto macchina da cucire che fa le bizze

Messaggio  lindabee58 il Gio Ott 08, 2015 10:28 pm

Hai inserito la navetta e bobina in modo corretto?

lindabee58
Super Mani di Fata
Super Mani di Fata

Messaggi : 1846
Data d'iscrizione : 01.04.11

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum