Let's Sew!
Bentornata/benvenuta sul tuo Forum di Cucito!
Connettiti o registrati per partecipare al Forum

ricami a macchina...che guai!

Andare in basso

ricami a macchina...che guai!

Messaggio  lulù il Gio Apr 28 2011, 11:51

ciao vedo che molte di voi ricamano a macchina.Io ci sto provando...ma nonostante l'ago 70, lo stabilizzatore, i fili sulki 40 o Madeira...la macchina mi salta i punti, non riempie bene,aggroviglia i fili sotto e spezza il filo della bobina...risultato???schifosino....ma a voi succede?help grazie. scratch
avatar
lulù
Super Sarta/o
Super Sarta/o

Messaggi : 358
Data d'iscrizione : 26.04.11
Località : lodi

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: ricami a macchina...che guai!

Messaggio  rigazzarò il Gio Apr 28 2011, 13:23

Innanzitutto ago 80.Perché 70? Secondo me è troppo sottile.
Cosa metti in bobina??? Il filato da bobina per ricamo in bianco o nero???
Hai controllato le tensioni? E su che tessuto ricami? Hai fatto le prove su di un cotone normale?
Questi erano i problemi quando ho iniziato a ricamare....ma diciamo che adesso ,se c'è un problema.è perché non ho ben tirato il tessuto sul telaio o non ho messo lo stabilizzatore giusto....che macchina hai??? Rolling Eyes
avatar
rigazzarò
Super Sarta/o DOC
Super Sarta/o DOC

Messaggi : 9470
Data d'iscrizione : 26.02.10
Età : 62
Località : Roma - Mar Egeo

Vedi il profilo dell'utente http://cucitoescucito.blogspot.it/

Tornare in alto Andare in basso

Re: ricami a macchina...che guai!

Messaggio  Vici il Gio Apr 28 2011, 13:30

prova a vedere se la spolina e' troppo piena o se e' nel verso giusto la mia topaz per queste cavolate m'ha fatto penare pale
avatar
Vici
Super Sartina/o Attiva/o
Super Sartina/o Attiva/o

Messaggi : 73
Data d'iscrizione : 17.03.10
Età : 59

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: ricami a macchina...che guai!

Messaggio  Ospite il Ven Apr 29 2011, 14:44

quoto Rigazzarò, in genere il problema può derivare dal tessuto non tirato bene nel telaio oppure dalla spolina non messa corettamente. a me a volte ancora lo fa questo lavoro la mia macchina, ma poi scopro che magari ho messo male le tensioni oppure la spolina non è stata riempita con il filo correttamente. in genere per ricamare uso l'ago 80 o 90, il 70 lo uso solo per ricami FSL (quelli tri- o bidimensionali che poi quando sciogli lo stabilizzatore rimangono come pizzo)
ciao e buon ricamo!
avatar
Ospite
Ospite


Tornare in alto Andare in basso

Re: ricami a macchina...che guai!

Messaggio  LadyAnarion il Ven Apr 29 2011, 18:39

anche io all'inizio avevo gli stessi problemi ma con la pratica si sono decisamente ridotti , il mio primo errore era di non tenere la stoffa ben tesa nel telaio e poi all'inizio lo montavo al contrario pale quindi la stoffa era troppo distante dalla base della macchina
avatar
LadyAnarion
Super Sarta/o
Super Sarta/o

Messaggi : 228
Data d'iscrizione : 26.02.11
Età : 51
Località : Sud Mlano

Vedi il profilo dell'utente http://www.ladydog.it

Tornare in alto Andare in basso

Re: ricami a macchina...che guai!

Messaggio  lulù il Sab Apr 30 2011, 13:35

grazie grazie e grazie, per tutti i vostri consigli.Cambierò l'ago , e controllerò che la stoffa sia ben tesa.Il filo della spolina è quello più fine che si usa per i ricami bianco.Lo stabilizzatore è quello a strappo, e la tela sulla quale ricamo è del cotone leggero.Comunque ci riprovo e vi farò sapere.
Ciao Laughing
avatar
lulù
Super Sarta/o
Super Sarta/o

Messaggi : 358
Data d'iscrizione : 26.04.11
Località : lodi

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: ricami a macchina...che guai!

Messaggio  DinoiRaffaela il Lun Dic 17 2012, 20:39

[Devi essere iscritto e connesso per vedere questo link] ha scritto:ciao vedo che molte di voi ricamano a macchina.Io ci sto provando...ma nonostante l'ago 70, lo stabilizzatore, i fili sulki 40 o Madeira...la macchina mi salta i punti, non riempie bene,aggroviglia i fili sotto e spezza il filo della bobina...risultato???schifosino....ma a voi succede?help grazie. scratch

Ciao.. Io ho una Pfaff Creative 2.0 da 9 mesi, all'inizio anche a me capitavano questi problemi, devo dire che dopo molte prove, ed insieme con mio marito siamo riusciti a capire alcune cose:
1) il problema del groviglio dei fili sotto al tessuto è dovuto alla tensione del filo sbilanciata, abbiamo quasi eleiminato il problema aumentando
la tensione del filo superiore. Devi fare delle prove per vedere quale è quella giusta per la tua macchina.
2) Una raccomandazione... controlla sempre che il tessuto sia ben teso nel telaio, devi provare vari tipi di stabilizzatore in base alla tipologia
del ricamo che si deve eseguire. Appena avremo un po di tempo metteremo un tutore sul ricamo con i fili metallizzati.
3) il fatto che salti i punti può essere dovuto al groviglio di fili che si forma sotto al tessuto.

4) Per la misura dell'ago dovresti leggere le schede del filato che stai utilizzando. Comunque noi utilizziamo l'ago 80 oppure ago 90 per i fili
metallizzati.

Per questo mio marito ed io stiamo reperendo tutte le informazioni possibili sull'uso degli stabilizzatori che a quanto pare sono molto importanti quasi quanto il tipo di filato utilizzato.
A proposito qualcuo mi può dare un suggerimento su come realizzare un ricamo 3D? ci stiamo provando ma con embird riusciamo a realizzare molti effetti ma quello rialzato no.
avatar
DinoiRaffaela
Curiosa/o
Curiosa/o

Messaggi : 10
Data d'iscrizione : 13.03.12
Età : 45
Località : Avetrana

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: ricami a macchina...che guai!

Messaggio  lulù il Lun Dic 17 2012, 22:38

Grazie per i molti consigli, piano piano sto migliorando.
avatar
lulù
Super Sarta/o
Super Sarta/o

Messaggi : 358
Data d'iscrizione : 26.04.11
Località : lodi

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum