Let's Sew!
Bentornata/benvenuta sul tuo Forum di Cucito!
Connettiti o registrati per partecipare al Forum

aiuto con macchina industriale!!

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

aiuto con macchina industriale!!

Messaggio  lelè91 il Dom Apr 10 2016, 00:18

Ciao a tutte! Ho problema. Ho preso una macchina industriale a bagno d'olio, modello Unicorn db2-h510. Prima di prenderla l'ho provata e cuciva alla perfezione. L'ho portata a casa e le dato una pulitina: ho spruzzato lo sgrassatore nella parte dove passa il filo fino ad arrivare all'ago. Poi mi è venuta la brillante idea di svitare la rotellina dove si stringe la tensione del filo superiore. L'ho pulita e l'ho rimessa a posto. Ho poi messo l'olio sia nella vaschetta che negli ingranaggi. L'ho accesa normalmente e fin qui ci siamo..quando poi ho iniziato a passare su un ritaglio di jeans mi ha iniziato a fare i primi punti giusti e poi il fini mondo!! Fa i punti lunghi, oppure fa i primi bene e poi lunghi e poi si sfila il filo dall'ago. Addirittura mi ha spezzato 2 aghi!! Ho manovrato le tensioni più volte, ho mosso l'ago, controllato la spolina, il crochet, il trasporto, infilatura, cambiare ago e cotone ma nulla!! Prima di chiamare un tecnico, qualcuna di voi può aiutarmi? :(
avatar
lelè91
Utente
Utente

Messaggi : 22
Data d'iscrizione : 23.05.12
Età : 26
Località : Salerno

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: aiuto con macchina industriale!!

Messaggio  Wiola il Dom Apr 10 2016, 21:09

stai cucendo con filo di cotone. Hai provato con il poliestere? puo' darsi che svitando la rotellina la tensione sia sregolata e con il cotone è piu' difficile ritrovare la posizione giusta.
avatar
Wiola
Super Sarta/o
Super Sarta/o

Messaggi : 436
Data d'iscrizione : 09.10.14

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: aiuto con macchina industriale!!

Messaggio  lelè91 il Dom Apr 10 2016, 21:19

Ciao! Ti ringrazio per la risposta, un po' era anche questo ma la vera causa era l'ago che non era nella posizione giusta. Invece di stare frontale, quindi verso di me, doveva andare di lato, quindi verso la macchina. Che stupidina sono :P grazie mille!!
avatar
lelè91
Utente
Utente

Messaggi : 22
Data d'iscrizione : 23.05.12
Età : 26
Località : Salerno

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: aiuto con macchina industriale!!

Messaggio  Wiola il Lun Apr 11 2016, 11:02

ahhh certo capita spessissimo!
ciao a presto!!!



                                                             
avatar
Wiola
Super Sarta/o
Super Sarta/o

Messaggi : 436
Data d'iscrizione : 09.10.14

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum