Let's Sew!
Bentornata/benvenuta sul tuo Forum di Cucito!
Connettiti o registrati per partecipare al Forum

Problema rumore Juki f400

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Problema rumore Juki f400

Messaggio  paola mazzurana il Lun Set 07, 2015 3:51 pm

Buongiorno a tutte! Da qualche giorno sto utilizzando la mia Juki F400 ma oggi ho voluto andare a fondo di un problemino che avevo notato fino da subito. Quando cucio si sente un "toc"ogni circa un paio di punti ed ho scoperto essere il vano porta bobina che non è ben fisso ma un po' mobile.. È normale? Può essere fissato? Se cucio senza la bobina (ho fatto una prova) il rumore non c'è... Inoltre ho un'altra perplessità.. Se uso il tasto per tagliare il filo, quello sempre della bobina devo poi ritirarlo su come quando si cambia la bobina per intenderci.. È normale anche questo? Spero di essermi spiegata bene! Grazie a chi potrà aiutarmi!

paola mazzurana
Curiosa/o
Curiosa/o

Messaggi : 9
Data d'iscrizione : 05.09.15

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: Problema rumore Juki f400

Messaggio  paola mazzurana il Lun Set 07, 2015 7:31 pm

Problema rumore risolto! bounce colpa mia che avevo caricato male la bobina... scratch

paola mazzurana
Curiosa/o
Curiosa/o

Messaggi : 9
Data d'iscrizione : 05.09.15

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: Problema rumore Juki f400

Messaggio  nekonoyurei il Lun Set 07, 2015 7:36 pm

sono errori che capitano anche ai migliori  un mare di volte quando metto la bobina  vado per infilarla  e non va, spingo e non va , ci riprovo e non va comunque dentro! e dopo 10 minuti mi accorgo che l'ago è abbassato  e quindi non poteva entrare per forza

nekonoyurei
Super Sartina/o Attiva/o
Super Sartina/o Attiva/o

Messaggi : 78
Data d'iscrizione : 27.06.15
Età : 24
Località : cesena

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: Problema rumore Juki f400

Messaggio  lindabee58 il Mar Set 08, 2015 12:02 am

paola mazzurana ha scritto:Problema rumore risolto! bounce  colpa mia che avevo caricato male la bobina... scratch

Bene Very Happy
Ti consiglio di usare un ago nuovo adesso.

lindabee58
Super Mani di Fata
Super Mani di Fata

Messaggi : 1846
Data d'iscrizione : 01.04.11

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: Problema rumore Juki f400

Messaggio  Contenuto sponsorizzato Oggi a 5:41 am


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum