Let's Sew!
Bentornata/benvenuta sul tuo Forum di Cucito!
Connettiti o registrati per partecipare al Forum

Problema ago

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Problema ago

Messaggio  Duchessa80 il Dom Mag 24, 2015 7:23 pm

ciao a tutte!!! ho un problema con la mia nuova bernette london 7, l'ago si blocca quando entra nel tessuto e fa un brutto rumore, non riesco a capire cosa non va! Il filo e' inserito bene, è il tessuto e' leggero! Help!!

Duchessa80
Utente
Utente

Messaggi : 29
Data d'iscrizione : 18.04.15

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: Problema ago

Messaggio  SofiaW il Lun Mag 25, 2015 12:04 am

Che tipo di rumore? Viene proprio dall'ago? 
Magari è una stupidata... La navetta è inserita è bloccata bene nel crochet? Poi... Togli l'ago e passalo sul dito... Se senti anche un minimo grattare è da buttare via, poi controlla di aver inserito bene l'ago fino in alto..(di solito la parte piatta che si inserisce nell'asta con la vite va dietro)
Oppure... Non è che per caso l'ago sbatte vicino al foro della placchetta?

SofiaW
Super Sarta/o
Super Sarta/o

Messaggi : 389
Data d'iscrizione : 21.10.14
Età : 31
Località : VA

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: Problema ago

Messaggio  Duchessa80 il Lun Mag 25, 2015 7:28 am

Come posso postare un video? Comunque il rumore lo fa solo quando c'è la stoffa , come se l'ago incontrasse resistenza e scatta, poi vibra tutto e si blocca con l'ago nella stoffa!

Duchessa80
Utente
Utente

Messaggi : 29
Data d'iscrizione : 18.04.15

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: Problema ago

Messaggio  davide72 il Lun Mag 25, 2015 9:28 am

Duchessa80 ha scritto:Come posso postare un video? Comunque il rumore lo fa solo quando c'è la stoffa , come se l'ago incontrasse resistenza e scatta, poi vibra tutto e si blocca con l'ago nella stoffa!

ciao , cambiato ago?

davide72
Super Mani di Fata
Super Mani di Fata

Messaggi : 1291
Data d'iscrizione : 10.03.14
Età : 44
Località : Pavia

Vedere il profilo dell'utente http://ellebipv.com

Tornare in alto Andare in basso

Re: Problema ago

Messaggio  Amharia il Lun Mag 25, 2015 3:00 pm

Guarda se il filo per caso è inceppato nel crochet, a me è accaduto le prime volte che cucivo a macchina e mi sono appanicata ma è stato semplicissimo risolvere, è bastato inserire il crochet nel verso corretto :-p .-p

Amharia
Super Sartina/o Attiva/o
Super Sartina/o Attiva/o

Messaggi : 66
Data d'iscrizione : 23.04.15
Età : 41
Località : Roma

Vedere il profilo dell'utente http://wire.altervista.org

Tornare in alto Andare in basso

Re: Problema ago

Messaggio  *Cri* il Lun Mag 25, 2015 9:15 pm

Anche secondo me è il filo inceppato

*Cri*
*Admin*
*Admin*

Messaggi : 4520
Data d'iscrizione : 09.02.10
Età : 32

Vedere il profilo dell'utente http://www.forumdicucito.com

Tornare in alto Andare in basso

Re: Problema ago

Messaggio  Duchessa80 il Sab Giu 27, 2015 12:05 pm

Grazie Ragazze!! era il filo inceppato!! che panico!!! ho risolto tutto!!

Duchessa80
Utente
Utente

Messaggi : 29
Data d'iscrizione : 18.04.15

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: Problema ago

Messaggio  *Cri* il Dom Ago 16, 2015 1:00 pm

Bravissima!!! Non è niente facile sbrigarsela senza assistenza!!!

*Cri*
*Admin*
*Admin*

Messaggi : 4520
Data d'iscrizione : 09.02.10
Età : 32

Vedere il profilo dell'utente http://www.forumdicucito.com

Tornare in alto Andare in basso

Re: Problema ago

Messaggio  Contenuto sponsorizzato Oggi a 12:57 am


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum