Let's Sew!
Bentornata/benvenuta sul tuo Forum di Cucito!
Connettiti o registrati per partecipare al Forum

Toyota,non aggancia il filo. Sigh e triplo sigh

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Toyota,non aggancia il filo. Sigh e triplo sigh

Messaggio  stefaniacalzia il Gio Feb 26, 2015 8:23 am

Dunque,cercherò di essere il più esauriente possibile. ho una macchina da cucire Toyota, un giorno per un incidente c'è caduta sopra l'acqua di un deumidificatore a sali. l'ho aperta e pulita più volte ma quell'acqua è altamente corrosiva ed ora nella macchina c'è della ruggine. all'inizio si era bloccato il pistoncino dell 'ago, ma poi sono riuscita a sbloccarlo ed ho cucito. l'altro giorno però ho scoperto chie la macchina non qgganciava go il filo. allora lo è aperta, pulita, ho regolato la tensione, ho controllato che l'ago entrasse ma continua a non funzionare. Tra l' altro la macchina ha sul retro una specie di " vite" di regolazione, ma sulle istruzioni non dice di cosa si tratti. Aiuto, sono disperata, perché non è un buon momento PEr comprarne un' altra, e purtroppo non mi fido più dei tecnici della mia zona. Mi potete dare un consiglio?grazie!

stefaniacalzia
Curiosa/o
Curiosa/o

Messaggi : 2
Data d'iscrizione : 26.02.15

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum