Let's Sew!
Bentornata/benvenuta sul tuo Forum di Cucito!
Connettiti o registrati per partecipare al Forum

aiuto! tensione filo macchina lervia (lidl) - RISOLTO

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

aiuto! tensione filo macchina lervia (lidl) - RISOLTO

Messaggio  didone il Mar Mag 13 2014, 13:57

Ciao, ieri mi sono presentata e ho girato un po' nel forum. Ho anche provato a cercare se qualcuno ha avuto il mio stesso problema ma non mi pare.

Ho appena iniziato un corso di cucito e, non sapendo ancora quanto mi sarebbe piaciuto, ho optato per una macchina dal costo minimo della lidl, marca lervia.
La macchina funziona abbastanza bene appena accesa ma dopo un po' di tempo, che varia dai 20 minuti alle 2 ore, la tensione del filo inferiore si "allenta" da sola. In pratica il filo fa tutti i cappolini sotto. Anche cambiando l'impostazione della rotella, il problema non si risolve.

Qualcuno ha avuto lo stesso problema?


Ultima modifica di didone il Mar Mag 20 2014, 08:55, modificato 1 volta

didone
Curiosa/o
Curiosa/o

Messaggi : 18
Data d'iscrizione : 17.02.12

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: aiuto! tensione filo macchina lervia (lidl) - RISOLTO

Messaggio  davide72 il Mar Mag 13 2014, 14:23

Ciao , hai provato ad infilarla di nuovo? magari il filo esce dai dischi della tensione , oppure controlla che non ci sia un pezzo di filo sempre tra i dischi.

didone ha scritto:Ciao, ieri mi sono presentata e ho girato un po' nel forum. Ho anche provato a cercare se qualcuno ha avuto il mio stesso problema ma non mi pare.

Ho appena iniziato un corso di cucito e, non sapendo ancora quanto mi sarebbe piaciuto, ho optato per una macchina dal costo minimo della lidl, marca lervia.
La macchina funziona abbastanza bene appena accesa ma dopo un po' di tempo, che varia dai 20 minuti alle 2 ore, la tensione del filo inferiore si "allenta" da sola. In pratica il filo fa tutti i cappolini sotto. Anche cambiando l'impostazione della rotella, il problema non si risolve.

Qualcuno ha avuto lo stesso problema?
avatar
davide72
Super Mani di Fata
Super Mani di Fata

Messaggi : 1388
Data d'iscrizione : 10.03.14
Età : 45
Località : Pavia

Vedi il profilo dell'utente http://ellebipv.com

Tornare in alto Andare in basso

Re: aiuto! tensione filo macchina lervia (lidl) - RISOLTO

Messaggio  didone il Mer Mag 14 2014, 09:13

davide72 ha scritto:Ciao , hai provato ad infilarla di nuovo? magari il filo esce dai dischi della tensione , oppure controlla che non ci sia un pezzo di filo sempre tra i dischi.
Ciao, grazie della risposta. Ma ho provato a infilarla di nuovo, a togliere la spoletta inferiore e vedere se c'erano fili, ho provato ad aumentare la tensione della spoletta... Niente...
Al corso di cucito ieri mi hanno detto di provare a smontare il pannellino, pulire tutto e rimontare anche l'ago. Stasera provo

didone
Curiosa/o
Curiosa/o

Messaggi : 18
Data d'iscrizione : 17.02.12

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: aiuto! tensione filo macchina lervia (lidl) - RISOLTO

Messaggio  didone il Mar Mag 20 2014, 08:59

Mi sembra di aver risolto il problema, anche se in questi giorni non ho avuto tempo di usare a lungo la macchina.

Comunque, l'ho praticamente smontata tutta: aperto lo sportellino della spoletta inferiore, tolta la spoletta e il supporto, tolti i fermi e tolta la mezza luna rimovibile del meccanismo di oscillazione, tolto anche il pannello di scorrimento del filo. Pulito benissimo tutto, anche se non sembravano esserci fili o residui e rimontato con molta pazienza.
Per fare tutto questo, ho seguito passo passo un video trovato su youtube, non so se qui si possono mettere link.

Per sicurezza ho anche cambiato l'ago, anche se non mi pareva smussato.

Per prova, ho provato a fare un pupazzetto da degli avanzi di stoffa e le cuciture sembrano esser venute bene, senza fili allentati.

didone
Curiosa/o
Curiosa/o

Messaggi : 18
Data d'iscrizione : 17.02.12

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Spiegazioni

Messaggio  Federica Ferrari il Gio Mag 18 2017, 14:18

didone ha scritto:Ciao, ieri mi sono presentata e ho girato un po' nel forum. Ho anche provato a cercare se qualcuno ha avuto il mio stesso problema ma non mi pare.

Ho appena iniziato un corso di cucito e, non sapendo ancora quanto mi sarebbe piaciuto, ho optato per una macchina dal costo minimo della lidl, marca lervia.
La macchina funziona abbastanza bene appena accesa ma dopo un po' di tempo, che varia dai 20 minuti alle 2 ore, la tensione del filo inferiore si "allenta" da sola. In pratica il filo fa tutti i cappolini sotto. Anche cambiando l'impostazione della rotella, il problema non si risolve.

Qualcuno ha avuto lo stesso problema?
Ho la macchina lervia non riesco ad utilizzarla, forse sbaglio l'infilatura, mi potresti per cortesia spiegare come fare.

Federica Ferrari
Curiosa/o
Curiosa/o

Messaggi : 1
Data d'iscrizione : 16.05.17

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: aiuto! tensione filo macchina lervia (lidl) - RISOLTO

Messaggio  maricarla il Ven Mag 19 2017, 23:11

ciao federica, per poterti aiutare meglio dovresti mettere la foto della macchina e la foto del problema...poi hai il libretto di istruzioni ? normalente sono spiegati bene i passaggi dell'infilatura..hai provato a cercare qualche video su you tube, si trova di tutto

_________________
[Devi essere iscritto e connesso per vedere questa immagine]

[Devi essere iscritto e connesso per vedere questo link]
[Devi essere iscritto e connesso per vedere questo link]
[Devi essere iscritto e connesso per vedere questo link]
avatar
maricarla
*Cri's Super Angel*
*Cri's Super Angel*

Messaggi : 1650
Data d'iscrizione : 12.05.12
Età : 51
Località : sardegna

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum